<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Video: After an ad accusing Airbnb of enabling terrorism went viral, the rental app hits back</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="‘You’re harbouring terrorists’: Hotels to Airbnb. ‘Fear-mongering won’t help,’ Airbnb to hotels">
  <meta name="description" content="The travel startup is at loggerheads with the Hotel Association of New York City.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="The travel startup is at loggerheads with the Hotel Association of New York City.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/65292-frgkruvqot-1502335527.jpeg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="airbnb, hotels, terrorism, New York, Nick Shapiro">
  <meta name="keywords" content="airbnb, hotels, terrorism, New York, Nick Shapiro">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/65292-frgkruvqot-1502335527.jpeg">
  <meta name="twitter:description" content="The travel startup is at loggerheads with the Hotel Association of New York City.">
  <meta name="twitter:title" content="‘You’re harbouring terrorists’: Hotels to Airbnb. ‘Fear-mongering won’t help,’ Airbnb to hotels">
  <meta name="twitter:url" content="https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="‘You’re harbouring terrorists’: Hotels to Airbnb. ‘Fear-mongering won’t help,’ Airbnb to hotels">
  <meta name="dcterms.description" content="The travel startup is at loggerheads with the Hotel Association of New York City.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels">
  <meta name="dcterms.created" content="2017-08-10T17:00:00+05:30">
  <meta name="dcterms.available" content="2017-08-10T17:00:00+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="airbnb, hotels, terrorism, New York, Nick Shapiro"><meta property="article:tag" content="airbnb" /><meta property="article:tag" content="hotels" /><meta property="article:tag" content="terrorism" /><meta property="article:tag" content="New York" /><meta property="article:tag" content="Nick Shapiro" /><link rel="canonical" href="https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.74980d425bd75c12df355e257372c19a.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.0d2e44da0bc78016786a0af04f6c8503.css" />
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Left" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-xwrwvgkuqf-1502264328.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ifwntuaztw-1502264334.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://thefield.scroll.in/841991/numbers-dont-lie-kohli-tendulkar-are-great-but-viv-richards-remains-odi-crickets-original-legend">Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend</a>
            </li><li>
              <a href="https://thereel.scroll.in/842043/ratna-pathak-shah-on-lipstick-under-my-burkha-my-hope-is-that-men-take-lots-away-from-the-film">Ratna Pathak Shah on ‘Lipstick Under My Burkha’: ‘My hope is that men take lots away from the film’</a>
            </li><li>
              <a href="https://scroll.in/article/728636/what-our-textbooks-dont-tell-us-why-the-rajputs-failed-miserably-in-battle-for-centuries">What our textbooks don&#39;t tell us: Why the Rajputs failed miserably in battle for centuries</a>
            </li><li>
              <a href="https://video.scroll.in/846503/watch-who-can-visit-you-at-home-this-gurgaon-residents-welfare-association-wants-to-decide">Watch: Who can visit you at home? This Gurgaon residents&#39; welfare association wants to decide</a>
            </li><li>
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president">Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</a>
            </li><li>
              <a href="https://scroll.in/roving/741535/meet-a-photographer-who-wants-to-popularise-home-births-with-these-touching-images">Meet a photographer who wants to popularise home births with these touching images</a>
            </li><li>
              <a href="https://scroll.in/article/846719/the-daily-fix-as-fans-hound-woman-journalist-actor-vijays-statement-is-too-late-and-too-weak">The Daily Fix: As fans hound woman journalist, actor Vijay’s statement is too late and too weak</a>
            </li><li>
              <a href="https://scroll.in/article/846679/the-ashis-nandy-interview-people-didnt-have-the-moral-sanction-to-kill-even-during-the-partition">The Ashis Nandy interview: ‘People didn’t have the moral sanction to kill even during the Partition’</a>
            </li><li>
              <a href="https://scroll.in/latest/846301/cognizant-says-400-of-its-top-level-executives-have-accepted-its-voluntary-separation-package">Cognizant says 400 of its top-level executives have accepted its voluntary separation package</a>
            </li><li>
              <a href="https://scroll.in/latest/846689/cannot-make-the-use-of-paper-trails-with-evms-mandatory-centre-tells-supreme-court">Cannot make the use of paper trails with EVMs mandatory, Centre tells Supreme Court</a>
            </li><li>
              <a href="https://scroll.in/article/813945/a-list-of-the-little-known-schindlers-of-punjab-who-saved-many-during-partition-violence">Remembering Punjab&#39;s little-known Schindlers, who saved many during Partition violence</a>
            </li><li>
              <a href="https://thefield.scroll.in/846408/gatlin-bows-down-to-bolt-reliving-the-moments-that-led-to-the-now-iconic-photograph">Gatlin bows down to Bolt: Reliving the moments that led to the now iconic photograph</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="is-active">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://thefield.scroll.in/841991/numbers-dont-lie-kohli-tendulkar-are-great-but-viv-richards-remains-odi-crickets-original-legend">Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend</a>
            </li><li>
              <a href="https://thereel.scroll.in/842043/ratna-pathak-shah-on-lipstick-under-my-burkha-my-hope-is-that-men-take-lots-away-from-the-film">Ratna Pathak Shah on ‘Lipstick Under My Burkha’: ‘My hope is that men take lots away from the film’</a>
            </li><li>
              <a href="https://scroll.in/article/728636/what-our-textbooks-dont-tell-us-why-the-rajputs-failed-miserably-in-battle-for-centuries">What our textbooks don&#39;t tell us: Why the Rajputs failed miserably in battle for centuries</a>
            </li><li>
              <a href="https://video.scroll.in/846503/watch-who-can-visit-you-at-home-this-gurgaon-residents-welfare-association-wants-to-decide">Watch: Who can visit you at home? This Gurgaon residents&#39; welfare association wants to decide</a>
            </li><li>
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president">Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</a>
            </li><li>
              <a href="https://scroll.in/roving/741535/meet-a-photographer-who-wants-to-popularise-home-births-with-these-touching-images">Meet a photographer who wants to popularise home births with these touching images</a>
            </li><li>
              <a href="https://scroll.in/article/846719/the-daily-fix-as-fans-hound-woman-journalist-actor-vijays-statement-is-too-late-and-too-weak">The Daily Fix: As fans hound woman journalist, actor Vijay’s statement is too late and too weak</a>
            </li><li>
              <a href="https://scroll.in/article/846679/the-ashis-nandy-interview-people-didnt-have-the-moral-sanction-to-kill-even-during-the-partition">The Ashis Nandy interview: ‘People didn’t have the moral sanction to kill even during the Partition’</a>
            </li><li>
              <a href="https://scroll.in/latest/846301/cognizant-says-400-of-its-top-level-executives-have-accepted-its-voluntary-separation-package">Cognizant says 400 of its top-level executives have accepted its voluntary separation package</a>
            </li><li>
              <a href="https://scroll.in/latest/846689/cannot-make-the-use-of-paper-trails-with-evms-mandatory-centre-tells-supreme-court">Cannot make the use of paper trails with EVMs mandatory, Centre tells Supreme Court</a>
            </li><li>
              <a href="https://scroll.in/article/813945/a-list-of-the-little-known-schindlers-of-punjab-who-saved-many-during-partition-violence">Remembering Punjab&#39;s little-known Schindlers, who saved many during Partition violence</a>
            </li><li>
              <a href="https://thefield.scroll.in/846408/gatlin-bows-down-to-bolt-reliving-the-moments-that-led-to-the-now-iconic-photograph">Gatlin bows down to Bolt: Reliving the moments that led to the now iconic photograph</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container " >
      
  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-846616" data-series-id="3" class="article scroll-article thin-article" data-title="‘You’re harbouring terrorists’: Hotels to Airbnb. ‘Fear-mongering won’t help,’ Airbnb to hotels" data-permalink="https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" data-id="846616">
    
      <span itemprop="alternativeHeadline" content="Video: After an ad accusing Airbnb of enabling terrorism went viral, the rental app hits back"></span>
    
    <span itemprop="keywords" content="airbnb, hotels, terrorism, New York, Nick Shapiro"></span>
    <span itemprop="articleSection" content="Business and Economy"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/65292-frgkruvqot-1502335527.jpeg"></span>
    <span itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/65292-frgkruvqot-1502335527.jpeg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels"></span><!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-10T17:00:00+05:30" class="article-published-time">
      
      an hour ago
    </time>
    
      <meta itemprop="dateModified" content="2017-08-10T17:00:59.153803+05:30">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels%0A%0Ahttps://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;url=https%3A//video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;body=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels&amp;title=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/846616" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels%0A%0Ahttps://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;url=https%3A//video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;body=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels&amp;title=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/846616" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content latest-article-content thin-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/55900/around-the-web">
      Around the Web
    </a>
  </span>

          <h1 itemprop="headline about">‘You’re harbouring terrorists’: Hotels to Airbnb. ‘Fear-mongering won’t help,’ Airbnb to hotels</h1>
          <h2 itemprop="description">
            The travel startup is at loggerheads with the Hotel Association of New York City.
          </h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container hide-for-large">
            
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

            
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-10T17:00:00+05:30" class="article-published-time">
      
        Published
      
      an hour ago
    </time>
    
      <meta itemprop="dateModified" content="2017-08-10T17:00:59.153803+05:30">
    
  </div>  

          </div>
          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><div itemprop="articleBody" class="article-body">
          <figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/gMVpXZGgJDc?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/gMVpXZGgJDc/hqdefault.jpg" data-embed-id="gMVpXZGgJDc" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/gMVpXZGgJDc/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>A 30-second video launches an attack on the startup, saying that terrorists are using the short-stay home-rental service. Except it&#8217;s more interested in regaining business for hotels than in keeping people safe &#8211; it&#8217;s partly funded by a New York hotel group.</p><p>The uses images and quotes from the <em>Daily Express</em> on the Manchester terror attack earlier in the year linking an Airbnb rental to the attacker, Salman Abedi. According to the The <a class="link-external" href="http://www.nydailynews.com/new-york/new-york-city-hotel-industry-links-airbnb-terror-harsh-ad-article-1.3370202" rel="nofollow" target="_blank"><em>New York Daily News</em></a>, the Hotel Association of New York City spent roughly $500,000 on the 30-second ad, which began running on various cable networks during prime time in New York from July 31. </p><p>To drive its point home, the advertisement avers that Airbnb will not reveal the names of people who actually rent the 40,000-and-odd places listed in New York, although it does so in other US cities. &#8220;Who&#8217;s in your building?&#8221; the ad asks.</p><p>In response, Airbnb has released a statement. &#8220;Your ad is misleading, plays to xenophobic fears, and is beneath the dignity of the hospitality industry,&#8221; <a class="link-external" href="http://www.independent.co.uk/news/business/indyventure/airbnb-new-york-hotels-youtube-video-terrorism-salman-abedi-manchester-airport-a7882891.html" rel="nofollow" target="_blank">said</a> Nick Shapiro, global head of trust and risk management at Airbnb, in a letter addressed to hotel chief executives in New York. Shapiro signed off the letter with a strongly worded ending to hotel CEOs: &#8220;The fear mongering you have demonstrated does not make us safer.&#8221;</p><p>Not surprisingly, Airbnb has released its own counter advertisement, titled <em>Scare Tactics</em>.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/UWV9TeTBUO0?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/UWV9TeTBUO0/hqdefault.jpg" data-embed-id="UWV9TeTBUO0" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/UWV9TeTBUO0/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/airbnb" class="tag-menu">
        airbnb
      </a>
    </li><li>
      <a href="//scroll.in/tag/hotels" class="tag-menu">
        hotels
      </a>
    </li><li>
      <a href="//scroll.in/tag/terrorism" class="tag-menu">
        terrorism
      </a>
    </li></ul>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels%0A%0Ahttps://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;url=https%3A//video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels&amp;body=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://video.scroll.in/846616/youre-harbouring-terrorists-hotels-to-airbnb-fear-mongering-wont-help-airbnb-to-hotels&amp;title=%E2%80%98You%E2%80%99re%20harbouring%20terrorists%E2%80%99%3A%20Hotels%20to%20Airbnb.%20%E2%80%98Fear-mongering%20won%E2%80%99t%20help%2C%E2%80%99%20Airbnb%20to%20hotels" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/846616" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://video.scroll.in/844859/watch-this-ad-resurrects-hodor-from-game-of-thrones-because-lunchtime-is-coming" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/63916-vhqmmxmdll-1500892054.jpeg" alt="Watch: This ad resurrects Hodor from ‘Game of Thrones’ because...‘Lunchtime is coming’" />
        </figure>
        <h4>Watch: This ad resurrects Hodor from ‘Game of Thrones’ because...‘Lunchtime is coming’</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://thefield.scroll.in/841991/numbers-dont-lie-kohli-tendulkar-are-great-but-viv-richards-remains-odi-crickets-original-legend" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/61714-lmzxyfvpqt-1498638679.jpg" alt="Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend" />
                </figure>
                <h4>Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://thereel.scroll.in/842043/ratna-pathak-shah-on-lipstick-under-my-burkha-my-hope-is-that-men-take-lots-away-from-the-film" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/61735-unhrnkogba-1498650748.jpeg" alt="Ratna Pathak Shah on ‘Lipstick Under My Burkha’: ‘My hope is that men take lots away from the film’" />
                </figure>
                <h4>Ratna Pathak Shah on ‘Lipstick Under My Burkha’: ‘My hope is that men take lots away from the film’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/728636/what-our-textbooks-dont-tell-us-why-the-rajputs-failed-miserably-in-battle-for-centuries" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/ebfc7fa6-58a8-407c-ac5e-2607e765658a.jpg" alt="What our textbooks don&#39;t tell us: Why the Rajputs failed miserably in battle for centuries" />
                </figure>
                <h4>What our textbooks don&#39;t tell us: Why the Rajputs failed miserably in battle for centuries</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://video.scroll.in/846503/watch-who-can-visit-you-at-home-this-gurgaon-residents-welfare-association-wants-to-decide" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/65245-dllmzogzyr-1502271674.jpg" alt="Watch: Who can visit you at home? This Gurgaon residents&#39; welfare association wants to decide" />
                </figure>
                <h4>Watch: Who can visit you at home? This Gurgaon residents&#39; welfare association wants to decide</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/59920-dnyaixxtqe-1496668859.jpeg" alt="Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President" />
                </figure>
                <h4>Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>

  <div class="scroll-ad hideOnApp">
        <div id="article-dfpad-0" class="ad-container"></div>
      </div>


  <div id='vue-articles'></div>
    </div>
    
    

    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "http://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/scroll_in",
          "http://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "Video, Business and Economy";
        _sf_async_config.authors = "Scroll Staff";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 846616;
      _Scroll.seriesId = 3;
      _Scroll.templateMap = {'thin': [2, 3, 4, 5], 'normal': [1]};
      _Scroll.notShowingCoverFor = [3];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.d1e638555d9a621ec351.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.780c0d24a8e57a4fc382.js"></script>
  </body>
</html>